Questions and Answers : Web site : Unable to report WU / feeder seem to run
Message board moderation

To post messages, you must log in.

AuthorMessage
Profile marsinph

Send message
Joined: 22 Mar 18
Posts: 29
Credit: 24,402,488
RAC: 0
Message 2785 - Posted: 11 Apr 2018, 13:31:54 UTC

I have finish 3WU, after server down,
It upload. Statut on my host : ready to report.
It not happens. See here below the event log who say "feeder not running"
But the web page of server status indicate feeder running !?
Latest check on 13:22:33UTC
Not forget I am in GMT+2. It is why there is 2 hours between my log and server time.

:
11/04/2018 15:07:19 | Universe@Home | Finished upload of universe_bhdb_180327_15_8509992_20000_1-999999_510200_0_r958480064_4
11/04/2018 15:07:19 | Universe@Home | Finished upload of universe_bhdb_180327_15_8509992_20000_1-999999_510200_0_r958480064_5
11/04/2018 15:07:22 | Universe@Home | Sending scheduler request: To report completed tasks.
11/04/2018 15:07:22 | Universe@Home | Reporting 3 completed tasks
11/04/2018 15:07:22 | Universe@Home | Not requesting tasks: "no new tasks" requested via Manager
11/04/2018 15:07:24 | Universe@Home | Scheduler request completed
11/04/2018 15:07:24 | Universe@Home | Server error: feeder not running
ID: 2785 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote

Questions and Answers : Web site : Unable to report WU / feeder seem to run




Copyright © 2020 Copernicus Astronomical Centre of the Polish Academy of Sciences
Project server and website managed by Krzysztof 'krzyszp' Piszczek